Проблема с 4G сетью. Рвет связь при максимальной скорости.

спросил 15 Июнь от Alexei в категории Вопросы по 4G LTE оборудованию

Меня зовут Алексей, обращаюсь к вам как к специалистам, мне нужна ваша помощь. Вобщем - у меня с 2014 года работает система - антена антэкс мимо, 2 кабеля 5d-fb и роутер huawei b315s-22 (был еще b593s-22, но я его продал.),

Это все прекрасно работало до недавнего времени. Недавно началась проблема - когда я начинаю что-нибуть качать или тестить - скорость доходит до максимальной - роутер теряет сеть, через некоторое время снова ловит и снова работает - потом опять теряет. происходит это только если скорость выжимает по максималке, если просто странички смотреть или что-то еще легкое - то все нормально.

Я думал что дело в перегреве или блоке питания - проверил др. модемом - я сильно удивился, модем точно также терял сеть на макс скорости.

Вобщем я долго следил, смотрел, тестил и заметил вот что - обычно параметры сети у меня такие:

RSSI: -67 dBm

RSRP: -93 dBm

RSRQ:  -4 dB

SINR: 22 dB

LAC (hex/dec): 18C3 / 6339

Cell ID (hex/dec): 99F7400 / 161444864

eNB/Cell: 630644 / 0

PCI: 294

EARFCN (DL/UL): 2850 / 20850

Frequency (DL/UL): 2630.0 / 2510.0 MHz

Bandwidth (DL/UL): 20 / 20 MHz

но когда скорость максимальная и сеть рвется (перед этим и после нового поиска и подключения) параметры Становятся такими

RSSI: -61 dBm

RSRP: -88 dBm

RSRQ:  -5 dB

SINR: 19 dB

LAC (hex/dec): 18C3 / 6339

Cell ID (hex/dec): 99F7404 / 161444868

eNB/Cell: 630644 / 4

PCI: 294

EARFCN (DL/UL): 3048 / 21048

Frequency (DL/UL): 2649.8 / 2529.8 MHz

Bandwidth (DL/UL): 20 / 20 MHz

 

почему то Cell ID, eNB  EARFCN и частоты немного другие. 

Скорость у меня в среднем 80-88 на вход и 35-40 на выход. Если же на вход более 90 и на выход 45 - начинается эта хрень.

Как вы думаете - в чем может быть дело?

что посоветуете?

Заранее спасибо!!!

1 Ответ

ответил 19 Июнь от igorpan

Здравствуйте.

GPE huawei b593 я тестировал, он как бы без проблем держит высокие скорости, а вот по 315 ничего сказать не могу. USB модемы однозначно перегреваются при постоянной нагрузке более 20-30 мегабит в сек., буквально через пару минут. Немного помогает если "скинуть" с него крышку. Установка радиатора более радикальное решение, но на таких скоростях однозначно лучше применять качественный CPE.

Я солидарен с вашими предположениями. Это либо перегрев, либо проблемы с питанием. Небольшой процент оставлю на "кривые" настройки Б.С.

...